Beiträge von Marcus9285

    Hallo zusammen,

    das Problem hatte ich ebenfalls direkt nach dem Neukauf.

    Nach umfangreichem Einlesen im Netz und mehrmaligem Nachfragen beim Händler folgendes Ergebnis aus meiner Sicht:

    Vergiss Start Stopp!

    - belastet den Motor

    - belastet den Anlasser

    - belastet die Batterie

    - spart lt. Händler nur extrem wenig Benzin

    - aus co2 Gründen wird bei der Fahrt die Batterie nicht voll geladen, sondern nur bis zum Schwellenwert von ca. 80%. Danach hört der Ladevorgang auf, um Benzin und damit co2 zu sparen.

    - damit pendelst Du ständig um den Schwellenwert herum, bei dem Start stopp funktioniert, bzw. nicht mehr funktioniert (80% Ladung)


    Wenn Du doch laden möchtest, lt. Händler nur einfach + an + und - an -, ohne die Batterie abzuklemmen (natürlich in der richtigen Reihenfolge) . Danach Wagen 4 Stunden verschlossen stehen lassen, damit sich irgendein Speicher resettet.


    Mein Vorgehen:

    Einsteigen, Motor anlassen, Start stopp ausstellen, losfahren ( angeschnallt :-) ), glücklich sein.

    Gruß Marcus

    Hallo zusammen,


    das Thema gabe es schon mal unter der Bezeichnung "nervöses Gaspedal". Lt. der Seite soll man das Thema ggf. neu aufmachen, weil es schon so alt ist. Daher:




    ich hatte bei meinem Stonic (1.4 L) seit Beginn an (Juli 2020) das Problem, dass der Wagen beim Schalten vom ersten in den zweiten Gang immer sehr "geruckelt" hat. So wie wir (fast) alle kurz nach der Fahrprüfung schon mal beim Schalten mit dem Wagen "geritten" sind. Nur mit viel Gefühl und viel Kupplung, bzw. dem Hochziehen des ersten Ganges konnte ich das Ruckeln umgehen.

    Ich hatte irgendwo im Internet von diesem Problem schon gelesen. Dort wurde als Ursache genannt, dass es sich hier um ein "elektronisches Gaspedal" handeln würde. Das Problem soll sein, dass die Gasannahme (ja, ich weiß, kein Gas, sondern Benzin) nicht flüssig genug elektronisch verarbeitet wird und dadurch das Ruckeln, bzw. Verzögern kommt.

    Als Lösung wurde dort eine sog. "Pedalbox" empfohlen. Ein Zusazugerät, das die Elektronik schneller macht. (Fremdanbieter)

    So weit, so gut.


    Dies lies mir aber keine Ruhe und ich habe meinen Kia-Händler auf dieses Problem angesprochen.

    Er schaute kurz in seinen Computer und meinte nur ganz cool: "Oh, kein Problem, es gibt für dieses Problem ein Update! Spielen wir Ihnen ein!"


    Gesagt, getan. Ergebnis: Das Ruckeln, Verzögern, wie auch immer, ist weg!

    Der Wagen fährt sich gerade vom 1. in den 2. Gang wirklich anders. Auch ansonsten habe ich das Gefühl, dass die Gasannahme anders (besser, direkter) ist.


    Ich kann daher nur Jeder/Jedem raten, bei ähnlichen Problemen mal mit dem Händler zu sprechen.


    Eine Kollegin, die einen Kia Rio fährt, hat das gleiche Problem. Auch sie will jetzt bei ihrem Händler nachfragen, ob es für den Rio ebenfalls ein Update gibt.


    Gruß Marcus

    Hallo zusammen,

    ich habe gestern mit KIA telefoniert und dort das Problem ausführlich geschildert. Nachdem man sich dort intern schlau gemacht hat, erhielt ich folgende Antwort:


    Durch das letzte Update im Jahr 2020 gibt es Probleme mit dem Import und Export der POIs. Das Problem ist bekannt und es wird daran gearbeitet. Man hofft, dass ggf. im August ein weiteres Update erscheint, durch das das Problem wieder behoben wird, so dass POIs wieder wie beschrieben im- und exportiert werden können.


    Nun denn, ich warte jetzt ab, ob und wann das Update zur Verfügung stehen wird.

    Grüße, Marcus

    Hallo zusammen,


    ich habe folgendes Problem mit dem Import von POIs ins Navigatuionssystem:


    Lt. Beschreibung des Navigationssystems kann man eigene POIs in das Gerät übertragen.

    Mir ist dies bisher nicht gelungen.

    Ich habe mir über die Internetseite POIBase einige POIs heruntergeladen und versuche seitdem, sie zu importieren.

    • Als Format habe ich gpx ausgewählt.
    • der USB-Stick ist mit FAT32 formatiert

    Aber ich erhalte im Menü des Navis schon gar nicht den Punkt "Meine POI" angezeigt.

    Der Import soll über Navi/Meine Daten/POI Import erfolgen, jedoch erscheint immer nur die Auswahlmöglichkeit, das Adressbuch zu exportieren.

    Ich habe mich genau an die Anweisung des Handbuches gehalten:

    Anleitung


    Beim herunterladen der POIs habe ich verschiedene Formate versucht: Wie auf der Seite Pocketnavigation (POIBase) beschrieben, habe ich als Auto "Volvo...Kia" ausgewählt, ohne Erfolg. Auch "KML" als Format habe ich versucht, ohne Erfolg.

    Hat jemand ähnliche Erfahrungen oder Lösungen?


    (Kia Stonic Spirit, P3 und P4, im Juli neu gekauft)


    Über Ratschläge wäre ich sehr dankbar!


    Gruß Marcus